💃 Installed librairies

List of lib installed in your naas machine (cloud only)

All library listed below are essential to naas-drivers, please don't update them !

Python level

"imap_tools>=0,<1",
"markdown2>=2,<3",
"newsapi-python>=0,<1",
"airtable-python-wrapper>=0,<1",
"notion>0,<1",
"pyjwt>=1,<3",
"tensorflow>=2,<3",
"pysftp>=0,<1",
"htmlbuilder>=0,<1",
"vaderSentiment>=3,<4",
"chardet>=3,<5",
"Cython>=0,<1",
"idna>=2,<4",
"inflection>=0,<1",
"joblib>=0,<2",
"more-itertools>=8,<9",
"numpy>=1,<2",
"ipython>=7,<8",
"pandas>=1,<2",
"pandas-datareader>=0,<1",
"patsy>=0,<1",
"pmdarima>=1,<2",
"python-dateutil>=2,<3",
"python-dotenv>=0,<1",
"pytz>=2020,<2021",
"plotly>=4,<5",
"kaleido",
"Quandl>=3,<4",
"requests>=2,<3",
"scikit-learn>=0,<1",
"scipy>=1,<2",
"six>=1,<2",
"statsmodels>=0,<1",
"urllib3>=1,<2",
"xlrd>=1,<3",
"pymongo>=3,<4",
"pysftp>=0,<1",
"md2pdf>=0,<1",
"sendgrid>=6,<7",
"escapism>=1,<2",
"openpyxl>=3,<4",
"google-api-python-client>=1,<2",
"google-auth-httplib2>=0,<1",
"google-auth-oauthlib>=0,<1",
"gspread>=3,<4",
"oauth2client>=4,<5",
"geopy>=1,<3",
"GitPython>=3,<4",
"cson>=0,<1",
"opencv-python>=4,<5",
"pytesseract>=0,<1",